<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.claudiocominardi.it/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.claudiocominardi.it';var et_post_id='7569';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Lavoro e sicurezza: sì alla la stretta sui controlli</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo l&#039;interpellanza urgente al Ministero del Lavoro scatta la stretta sui controlli per garantire salute e sicurezza ai lavoratori sempre in prima linea."/>
<link rel="canonical" href="http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavoro e sicurezza: sì alla la stretta sui controlli" />
<meta property="og:description" content="Dopo l&#039;interpellanza urgente al Ministero del Lavoro scatta la stretta sui controlli per garantire salute e sicurezza ai lavoratori sempre in prima linea." />
<meta property="og:url" content="http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/" />
<meta property="og:site_name" content="Claudio Cominardi" />
<meta property="article:publisher" content="https://www.facebook.com/claudio.cominardi.m5s/" />
<meta property="article:author" content="https://www.facebook.com/claudio.cominardi.m5s" />
<meta property="article:tag" content="controlli" />
<meta property="article:tag" content="interpellanza" />
<meta property="article:tag" content="interpellanza urgente" />
<meta property="article:tag" content="ispettorato" />
<meta property="article:tag" content="ispettori" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="ministero dell&#039;interno" />
<meta property="article:tag" content="salute" />
<meta property="article:tag" content="sicurezza" />
<meta property="article:tag" content="vigilanza" />
<meta property="article:tag" content="viminale" />
<meta property="article:section" content="Lavoro" />
<meta property="article:published_time" content="2020-04-16T13:05:20+00:00" />
<meta property="article:modified_time" content="2020-04-16T14:28:17+00:00" />
<meta property="og:updated_time" content="2020-04-16T14:28:17+00:00" />
<meta property="og:image" content="http://www.claudiocominardi.it/wp-content/uploads/2020/04/claudio-cominardi-controlli-vigilanza-interpellanza-BLOG.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.claudiocominardi.it/#website","url":"http://www.claudiocominardi.it/","name":"Claudio Cominardi","potentialAction":{"@type":"SearchAction","target":"http://www.claudiocominardi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/#primaryimage","url":"http://www.claudiocominardi.it/wp-content/uploads/2020/04/claudio-cominardi-controlli-vigilanza-interpellanza-BLOG.jpg","width":1080,"height":608},{"@type":"WebPage","@id":"http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/#webpage","url":"http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/","inLanguage":"it-IT","name":"Lavoro e sicurezza: s\u00ec alla la stretta sui controlli","isPartOf":{"@id":"http://www.claudiocominardi.it/#website"},"primaryImageOfPage":{"@id":"http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/#primaryimage"},"datePublished":"2020-04-16T13:05:20+00:00","dateModified":"2020-04-16T14:28:17+00:00","author":{"@id":"http://www.claudiocominardi.it/#/schema/person/31a3c9f5998b7633aaf17586ed2722cd"},"description":"Dopo l'interpellanza urgente al Ministero del Lavoro scatta la stretta sui controlli per garantire salute e sicurezza ai lavoratori sempre in prima linea."},{"@type":["Person"],"@id":"http://www.claudiocominardi.it/#/schema/person/31a3c9f5998b7633aaf17586ed2722cd","name":"Claudio Cominardi","image":{"@type":"ImageObject","@id":"http://www.claudiocominardi.it/#authorlogo","url":"http://2.gravatar.com/avatar/8e746b76420050969d7e4608aaaafa77?s=96&d=mm&r=g","caption":"Claudio Cominardi"},"sameAs":["https://www.facebook.com/claudio.cominardi.m5s","https://twitter.com/cla_cominardi","https://www.youtube.com/channel/UCSL4XUS6qHDqumm2wcCNVtw"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Claudio Cominardi &raquo; Feed" href="http://www.claudiocominardi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudio Cominardi &raquo; Feed dei commenti" href="http://www.claudiocominardi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudio Cominardi &raquo; Lavoro e sicurezza: sì alla la stretta sui controlli Feed dei commenti" href="http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.claudiocominardi.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.claudiocominardi.it\/wp-admin\/admin-ajax.php"},"site_id":"0ec1f25ebc7b985dc1c81e365f4aff8e","url_components":{"year":"2020","monthnum":"04","day":"16","hour":"15","minute":"05","second":"20","post_id":"7569","postname":"lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli","category":"lavoro"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='0ec1f25ebc7b985dc1c81e365f4aff8e' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Claudio Cominardi' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/' />
<meta name='shareaholic:keywords' content='tag:controlli, tag:interpellanza, tag:interpellanza urgente, tag:ispettorato, tag:ispettori, tag:lavoro, tag:ministero dell&amp;#039;interno, tag:salute, tag:sicurezza, tag:vigilanza, tag:viminale, cat:lavoro, cat:salute, cat:sicurezza, type:post' />
<meta name='shareaholic:article_published_time' content='2020-04-16T15:05:20+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-04-16T16:28:17+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Claudio Cominardi' />
<meta name='shareaholic:site_id' content='0ec1f25ebc7b985dc1c81e365f4aff8e' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='http://www.claudiocominardi.it/wp-content/uploads/2020/04/claudio-cominardi-controlli-vigilanza-interpellanza-BLOG-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-92172187-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-92172187-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.claudiocominardi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="M5S v.0.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.claudiocominardi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='http://www.claudiocominardi.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.claudiocominardi.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.claudiocominardi.it/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.claudiocominardi.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.claudiocominardi.it/wp-content/themes/Divi/style.dev.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.claudiocominardi.it/wp-content/themes/m5s/style.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900&#038;ver=5.2.5#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.claudiocominardi.it/wp-content/uploads/sass/pvc.min.css?ver=1587047181' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.claudiocominardi.it/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.26' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.26' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.claudiocominardi.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.claudiocominardi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='http://www.claudiocominardi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.claudiocominardi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.claudiocominardi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.claudiocominardi.it/?p=7569' />
<link rel="alternate" type="application/json+oembed" href="http://www.claudiocominardi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.claudiocominardi.it%2Flavoro-e-sicurezza-si-alla-la-stretta-sui-controlli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.claudiocominardi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.claudiocominardi.it%2Flavoro-e-sicurezza-si-alla-la-stretta-sui-controlli%2F&#038;format=xml" />
<meta name="generator" content="Youtube Showcase v3.2.5 - https://emdplugins.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.claudiocominardi.it/wp-content/cache/et/global/et-divi-customizer-global-15870462044032.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-7569 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_left et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/claudio.cominardi.m5s" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/cla_cominardi" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.claudiocominardi.it/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.claudiocominardi.it/">
						<img src="http://www.claudiocominardi.it/wp-content/uploads/2019/10/claudio-cominardi-logo-sottosegretario-350.M-CAMERA-1.jpg" alt="Claudio Cominardi" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-5020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5020"><a href="http://www.claudiocominardi.it/blog/">Blog</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.claudiocominardi.it/chi-sono/">Chi sono</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.claudiocominardi.it/rendicontazione/">Rendicontazione</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://www.claudiocominardi.it/eventi/">Eventi</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.claudiocominardi.it/contatti/">Contatti</a></li>
<li id="menu-item-3278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3278"><a href="http://www.claudiocominardi.it/convegno-lavoro-2025/">Lavoro 2025</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.claudiocominardi.it/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-7569" class="et_pb_post post-7569 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro category-salute category-sicurezza tag-controlli tag-interpellanza tag-interpellanza-urgente tag-ispettorato tag-ispettori tag-lavoro tag-ministero-dellinterno tag-salute tag-sicurezza tag-vigilanza tag-viminale">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Lavoro e sicurezza: sì alla la stretta sui controlli</h1>

						<p class="post-meta"><span class="published">16 Aprile 2020</span></p><img src="http://www.claudiocominardi.it/wp-content/uploads/2020/04/claudio-cominardi-controlli-vigilanza-interpellanza-BLOG-1080x608.jpg" alt='Lavoro e sicurezza: sì alla la stretta sui controlli' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Lavoro e sicurezza: sì alla la stretta sui controlli' data-link='http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/' data-app-id-name='post_above_content'></div><div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="7569" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> &nbsp;712&nbsp;visite totali, &nbsp;24&nbsp;visite oggi</p>
<div class="pvc_clear"></div>
<p>Vi ricordate l’<a href="http://www.claudiocominardi.it/emergenza-coronavirus-e-sicurezza-dei-lavoratori-vigilare-ora/" target="_blank" rel="noopener noreferrer"><strong>interpellanza urgente</strong></a> presentata al Governo in merito alle attività di <strong>controllo della salute e sicurezza dei lavoratori</strong> nei luoghi di lavoro?</p>
<p>Bene. Dopo pochissimi giorni il Capo dell’<strong>Ispettorato Nazionale del Lavoro</strong>, Generale <strong>Leonardo Alestra</strong> (che ringrazio), ha invitato le articolazioni territoriali dell’Ispettorato a <strong>rispondere alle richieste di supporto dei Prefetti</strong> per i controlli, allo scopo di mettere in sicurezza i luoghi di lavoro e garantire adeguati<span class="text_exposed_show"> livelli di protezione per chi vi opera.</span></p>
<div class="text_exposed_show">
<p>Ieri è arrivato un ulteriore importante segnale: una <a href="https://www.interno.gov.it/it/notizie/covid19-novita-introdotte-dal-dpcm-10-aprile-circolare-prefetti" target="_blank" rel="noopener noreferrer"><strong>circolare del Viminale</strong></a> ha stabilito che saranno anche gli <strong>ispettori del lavoro</strong> a vigilare sul rispetto delle distanze in aziende, negozi e supermercati, per la tutela della salute pubblica e di quella di chi è <strong>impiegato in queste realtà</strong>.</p>
<div id="attachment_7572" style="width: 140px" class="wp-caption alignleft"><a href="http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/2020-04-16-lavoroesicurezza-stretta_sui_controlli-claudio_cominardi-giornale_di_brescia/" rel="attachment wp-att-7572"><img aria-describedby="caption-attachment-7572" class="wp-image-7572" src="http://www.claudiocominardi.it/wp-content/uploads/2020/04/2020.04.16-Lavoroesicurezza-Stretta_sui_controlli-Claudio_Cominardi-Giornale_di_Brescia-147x300.jpg" alt="" width="130" height="273" /></a><p id="caption-attachment-7572" class="wp-caption-text">Giornale di Brescia, 16 aprile 2020</p></div>
<p>Direi un’ottima risposta verso chi chiede giustamente maggiori garanzie e tutele. Un <strong>plauso</strong> va ovviamente a chi, in condizioni non sempre ottimali, <strong>dovrà garantire questi standard</strong>. Il vostro impegno è sempre stato encomiabile e lo sarà anche stavolta.</p>
<p>Il Coronavirus ci ricorda ogni giorno <strong>l’importanza e la dignità di tutti i lavoratori</strong>, anche di quelli che non hanno mai avuto una minima considerazione ma che <a href="http://www.claudiocominardi.it/gli-altri-eroi/" target="_blank" rel="noopener noreferrer"><strong>per garantirci servizi essenziali e beni necessari</strong></a> non hanno <strong>mai lasciato il posto di lavoro</strong> persino in piena pandemia. Stiamo parlando di un “esercito” sterminato di commessi, addetti alle pulizie, addetti alle mense, portalettere, autotrasportatori, addetti alla logistica, agricoltori, commercianti, addetti alla vigilanza privata, personale sanitario, operatori socio sanitari, forze dell’ordine, impiegati e tecnici pubblici e privati, operai delle aziende legate alle filiere essenziali e tutti coloro i quali non sono riuscito a menzionare. A tutti voglio rinnovare <strong>i miei ringraziamenti</strong> e dire che <strong>sto facendo davvero il possibile</strong> per garantire loro le condizioni per lavorare in sicurezza.</p>
<p>Ovviamente non ho pressato il Governo solo per la fase emergenziale, ma anche per la <strong>fase due</strong>, per la ripartenza graduale, durante la quale sarà fondamentale <strong>non abbassare l’attenzione</strong> ma al contrario essere <strong>ancora più attenti e incisivi</strong>.</p>
<p>Meglio verranno fatte osservare le disposizioni, prima e meglio ripartiremo.</p>
<hr />
</div>
<p><strong><br />
La nota dell&#8217;Ispettorato Nazionale del Lavoro (10 aprile 2020).</strong></p>
<p><iframe src="https://drive.google.com/file/d/1l4FDMoRHvFEwia3Uuue8KiZm6BmkxAfX/preview" width="100%" height="480"></iframe></p>
<hr />
<p><strong><br />
La circolare del Ministero dell&#8217;Interno (14 aprile 2020).</strong></p>
<p><iframe src="https://drive.google.com/file/d/1e5oBGATNBfA23GITs76XxGay_w8r9tmI/preview" width="100%" height="480"></iframe></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Lavoro e sicurezza: sì alla la stretta sui controlli' data-link='http://www.claudiocominardi.it/lavoro-e-sicurezza-si-alla-la-stretta-sui-controlli/' data-app-id-name='post_below_content'></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle">Cerca nel sito</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.claudiocominardi.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="rss-2" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.ilblogdellestelle.it/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.claudiocominardi.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ilblogdellestelle.it/">Dal parlamento</a></h4><ul><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/con-eventi-e-anni-di-attivismo-ci-siamo-presi-cura-delle-bellezze-del-nostro-comune.html'>Con eventi e anni di attivismo ci siamo presi cura delle bellezze del nostro Comune</a> <span class="rss-date">18 Aprile 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/traditori-della-patria.html'>Traditori della patria</a> <span class="rss-date">17 Aprile 2020</span> <cite>MoVimento 5 Stelle Europa</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/le-imprese-che-hanno-subito-perdite-saranno-indennizzate-lavevamo-detto-lo-faremo.html'>Le imprese che hanno subìto perdite saranno indennizzate</a> <span class="rss-date">17 Aprile 2020</span> <cite>Vito Claudio Crimi</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/lopen-source-sia-il-presente-e-il-futuro-della-didattica-a-distanza.html'>L’open source sia il presente e il futuro della didattica a distanza</a> <span class="rss-date">17 Aprile 2020</span> <cite>Maria Laura Mantovani</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/il-cura-comuni-la-proposta-al-governo-dei-sindaci-5-stelle.html'>Il “Cura Comuni”: la proposta al governo dei sindaci 5 Stelle</a> <span class="rss-date">17 Aprile 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/che-cosa-prevede-il-decreto-scuola-su-esami-e-nuovo-anno.html'>Che cosa prevede il Decreto Scuola su esami e nuovo anno</a> <span class="rss-date">17 Aprile 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/leconomia-ai-tempi-del-coronavirus-thomas-piketty-e-la-disparita-da-ridurre.html'>L’Economia ai tempi del Coronavirus: Thomas Piketty e la disparità da ridurre</a> <span class="rss-date">16 Aprile 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/04/coronavirus-migliaia-di-vittime-in-lombardia-e-loro-fanno-propaganda.html'>Coronavirus, migliaia di vittime in Lombardia e loro fanno propaganda</a> <span class="rss-date">16 Aprile 2020</span> <cite>MoVimento 5 Stelle</cite></li></ul></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="advwidget-2" class="fwidget et_pb_widget widget_advwidget"><h4 class="title"> </h4><div class="adwrap">
	<a href="https://telegram.me/CominardiM5SNews" target="_blank"><img src="https://www.claudiocominardi.it/wp-content/uploads/2016/11/TelegramCC_Facebook_Azzurro.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="advwidget-3" class="fwidget et_pb_widget widget_advwidget"><h4 class="title"> </h4><div class="adwrap">
	<a href="http://www.marsilioeditori.it/libri/scheda-libro/3172808/lavoro-2025" target="_blank"><img src="https://www.claudiocominardi.it/wp-content/uploads/2017/06/prova-2.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="advwidget-4" class="fwidget et_pb_widget widget_advwidget"><h4 class="title"> </h4><div class="adwrap">
	<a href="http://www.claudiocominardi.it/convegno-lavoro-2025/" ><img src="https://www.claudiocominardi.it/wp-content/uploads/2017/05/Lavoro2025InTour_CartelloFB_TitoloClaudio-banner-blog.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/claudio.cominardi.m5s" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/cla_cominardi" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.claudiocominardi.it/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Claudio Cominardi 2017 - I contenuti di questo sito sono rilasciati sotto licenza <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.it">Creative Commons</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/js/custom.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.claudiocominardi.it\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.claudiocominardi.it\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.claudiocominardi.it\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"858fe1f271","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"a870fd2190","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"7569","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/core/admin/js/common.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>
