<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.claudiocominardi.it/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.claudiocominardi.it';var et_post_id='8314';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>La lettera dei navigator che tutti dovrebbero leggere</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Abbiamo ascoltato la trasmissione Focus Economia curata da Sebastiano Barisoni, venerdì pomeriggio su Radio24 e abbiamo dovuto purtroppo constatare che...&quot;"/>
<link rel="canonical" href="http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La lettera dei navigator che tutti dovrebbero leggere" />
<meta property="og:description" content="&quot;Abbiamo ascoltato la trasmissione Focus Economia curata da Sebastiano Barisoni, venerdì pomeriggio su Radio24 e abbiamo dovuto purtroppo constatare che...&quot;" />
<meta property="og:url" content="http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/" />
<meta property="og:site_name" content="Claudio Cominardi" />
<meta property="article:publisher" content="https://www.facebook.com/claudio.cominardi.m5s/" />
<meta property="article:author" content="https://www.facebook.com/claudio.cominardi.m5s" />
<meta property="article:tag" content="centri per l&#039;impiego" />
<meta property="article:tag" content="centro per l&#039;impiego" />
<meta property="article:tag" content="cpi" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="navigator" />
<meta property="article:tag" content="occupazione" />
<meta property="article:tag" content="politiche attive" />
<meta property="article:tag" content="radio24" />
<meta property="article:tag" content="RdC" />
<meta property="article:tag" content="reddito" />
<meta property="article:tag" content="Reddito di cittadinanza" />
<meta property="article:tag" content="sebastiano barisoni" />
<meta property="article:section" content="Reddito di cittadinanza" />
<meta property="article:published_time" content="2020-11-28T23:19:30+00:00" />
<meta property="article:modified_time" content="2020-11-28T23:45:50+00:00" />
<meta property="og:updated_time" content="2020-11-28T23:45:50+00:00" />
<meta property="og:image" content="http://www.claudiocominardi.it/wp-content/uploads/2020/11/lettera-navigator-cominardi-claudio-blog.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.claudiocominardi.it/#website","url":"http://www.claudiocominardi.it/","name":"Claudio Cominardi","potentialAction":{"@type":"SearchAction","target":"http://www.claudiocominardi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/#primaryimage","url":"http://www.claudiocominardi.it/wp-content/uploads/2020/11/lettera-navigator-cominardi-claudio-blog.jpg","width":1080,"height":608},{"@type":"WebPage","@id":"http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/#webpage","url":"http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/","inLanguage":"it-IT","name":"La lettera dei navigator che tutti dovrebbero leggere","isPartOf":{"@id":"http://www.claudiocominardi.it/#website"},"primaryImageOfPage":{"@id":"http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/#primaryimage"},"datePublished":"2020-11-28T23:19:30+00:00","dateModified":"2020-11-28T23:45:50+00:00","author":{"@id":"http://www.claudiocominardi.it/#/schema/person/31a3c9f5998b7633aaf17586ed2722cd"},"description":"\"Abbiamo ascoltato la trasmissione Focus Economia curata da Sebastiano Barisoni, venerd\u00ec pomeriggio su Radio24 e abbiamo dovuto purtroppo constatare che...\""},{"@type":["Person"],"@id":"http://www.claudiocominardi.it/#/schema/person/31a3c9f5998b7633aaf17586ed2722cd","name":"Claudio Cominardi","image":{"@type":"ImageObject","@id":"http://www.claudiocominardi.it/#authorlogo","url":"http://2.gravatar.com/avatar/8e746b76420050969d7e4608aaaafa77?s=96&d=mm&r=g","caption":"Claudio Cominardi"},"sameAs":["https://www.facebook.com/claudio.cominardi.m5s","https://twitter.com/cla_cominardi","https://www.youtube.com/channel/UCSL4XUS6qHDqumm2wcCNVtw"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Claudio Cominardi &raquo; Feed" href="http://www.claudiocominardi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudio Cominardi &raquo; Feed dei commenti" href="http://www.claudiocominardi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudio Cominardi &raquo; La lettera dei navigator che tutti dovrebbero leggere Feed dei commenti" href="http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.claudiocominardi.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.claudiocominardi.it\/wp-admin\/admin-ajax.php"},"site_id":"0ec1f25ebc7b985dc1c81e365f4aff8e","url_components":{"year":"2020","monthnum":"11","day":"29","hour":"00","minute":"19","second":"30","post_id":"8314","postname":"la-lettera-dei-navigator-che-tutti-dovrebbero-leggere","category":"reddito-di-cittadinanza"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='0ec1f25ebc7b985dc1c81e365f4aff8e' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Claudio Cominardi' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/' />
<meta name='shareaholic:keywords' content='tag:centri per l&amp;#039;impiego, tag:centro per l&amp;#039;impiego, tag:cpi, tag:lavoro, tag:navigator, tag:occupazione, tag:politiche attive, tag:radio24, tag:rdc, tag:reddito, tag:reddito di cittadinanza, tag:sebastiano barisoni, cat:lavoro, cat:reddito di cittadinanza, type:post' />
<meta name='shareaholic:article_published_time' content='2020-11-29T00:19:30+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-11-29T00:45:50+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Claudio Cominardi' />
<meta name='shareaholic:site_id' content='0ec1f25ebc7b985dc1c81e365f4aff8e' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='http://www.claudiocominardi.it/wp-content/uploads/2020/11/lettera-navigator-cominardi-claudio-blog-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-92172187-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-92172187-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.claudiocominardi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="M5S v.0.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.claudiocominardi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='http://www.claudiocominardi.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.claudiocominardi.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.claudiocominardi.it/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.claudiocominardi.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.claudiocominardi.it/wp-content/themes/Divi/style.dev.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.claudiocominardi.it/wp-content/themes/m5s/style.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900&#038;ver=5.2.7#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.claudiocominardi.it/wp-content/uploads/sass/pvc.min.css?ver=1587047181' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.claudiocominardi.it/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.26' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.26' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.claudiocominardi.it/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.claudiocominardi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='http://www.claudiocominardi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.claudiocominardi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.claudiocominardi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://www.claudiocominardi.it/?p=8314' />
<link rel="alternate" type="application/json+oembed" href="http://www.claudiocominardi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.claudiocominardi.it%2Fla-lettera-dei-navigator-che-tutti-dovrebbero-leggere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.claudiocominardi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.claudiocominardi.it%2Fla-lettera-dei-navigator-che-tutti-dovrebbero-leggere%2F&#038;format=xml" />
<meta name="generator" content="Youtube Showcase v3.2.5 - https://emdplugins.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.claudiocominardi.it/wp-content/uploads/2016/07/cropped-CC-Favicon-270x270.jpg" />
<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://www.claudiocominardi.it/wp-content/cache/et/8314/et-core-unified-16066071511916.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-8314 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/claudio.cominardi.m5s" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/cla_cominardi" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.claudiocominardi.it/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.claudiocominardi.it/">
						<img src="http://www.claudiocominardi.it/wp-content/uploads/2019/10/claudio-cominardi-logo-sottosegretario-350.M-CAMERA-1.jpg" alt="Claudio Cominardi" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-5020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5020"><a href="http://www.claudiocominardi.it/blog/">Blog</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.claudiocominardi.it/chi-sono/">Chi sono</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.claudiocominardi.it/rendicontazione/">Rendicontazione</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4981"><a href="http://www.claudiocominardi.it/eventi/">Eventi</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.claudiocominardi.it/contatti/">Contatti</a></li>
<li id="menu-item-3278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3278"><a href="http://www.claudiocominardi.it/convegno-lavoro-2025/">Lavoro 2025</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.claudiocominardi.it/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-8314" class="et_pb_post post-8314 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro category-reddito-di-cittadinanza tag-centri-per-limpiego tag-centro-per-limpiego tag-cpi tag-lavoro tag-navigator tag-occupazione tag-politiche-attive tag-radio24 tag-rdc tag-reddito tag-reddito-di-cittadinanza tag-sebastiano-barisoni">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">La lettera dei navigator che tutti dovrebbero leggere</h1>

						<p class="post-meta"><span class="published">29 Novembre 2020</span></p><img src="http://www.claudiocominardi.it/wp-content/uploads/2020/11/lettera-navigator-cominardi-claudio-blog-1080x608.jpg" alt='La lettera dei navigator che tutti dovrebbero leggere' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='La lettera dei navigator che tutti dovrebbero leggere' data-link='http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/' data-app-id-name='post_above_content'></div><div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3">
				<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="8314" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> &nbsp;17&nbsp;visite totali, &nbsp;17&nbsp;visite oggi</p>
<div class="pvc_clear"></div><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Ecco <strong>la lettera</strong> scritta da alcuni <strong>navigator</strong> e che tutti dovrebbero leggere:</p>
<p><em>&#8220;Abbiamo ascoltato la trasmissione <strong>Focus Economia</strong> curata da <strong>Sebastiano Barisoni</strong>, venerdì pomeriggio su Radio24 e abbiamo dovuto purtroppo constatare che è cascato anche lui nel pop classico da “<strong>ANPAL-MANIA</strong>”. E ci dispiace perché spesso sulle tematiche economiche alcuni programmi riesce ad approfondire meglio di altri.</em></p>
<p><em>Sui navigator infatti si è adeguato alla massa, al <strong>luogo comune</strong> che tanto piace. Soprattutto quando ha posto l&#8217;interrogativo: &#8220;<strong>A quante persone hanno trovato lavoro i navigator?</strong>”, che è la domanda retorica che si ascolta nelle trasmissioni di pseudo-inchiesta serali, con ovvi slanci e messaggi politico elettorali.</em></p>
<p><em>È “comprensibile&#8221; che le <strong>agenzie di somministrazione</strong> vogliano <strong>prendersi quel poco che il sistema pubblico</strong> conserva ancora rispetto al mercato del lavoro. Ma tirare fuori sintesi così trancianti rispetto a <strong>un</strong> <strong>tentativo comunque innovativo</strong> di mettere mano alle politiche attive, ferme da 30 anni, è quantomeno “riduttivo”. Lo è anche <strong>dare “un voto&#8221; superficiale</strong> a migliaia di professionisti, almeno per un &#8220;luogo&#8221; che si pone come di dibattito economico e non di scherno.</em></p>
<p><em>Ricordiamo che<strong> i navigator &#8220;non cercano solo posti di lavoro&#8221;</strong>.</em></p>
<p><em>In questi mesi hanno convocato e colloquiato oltre <strong>775mila percettori di Reddito di Cittadinanza</strong>, giungendo alla sottoscrizione del <strong>Patto per il Lavoro per almeno 388mila</strong> beneficiari occupabili. Sono dati <strong>certificati al 31 luglio 2020</strong> e che nelle prossime rilevazioni vedremo ulteriormente incrementati.</em></p>
<p><em>I navigator hanno <strong>informato centinaia di migliaia di beneficiari</strong> circa gli strumenti di ricerca attiva a loro disposizione. Li hanno sostenuti nella <strong>scrittura di un CV</strong>, nell&#8217;<strong>iscrizione ai portali</strong> delle care agenzie, nel <strong>rispondere alle offerte di lavoro</strong>.</em></p>
<p><em>Tutto è stato fatto <strong>in pochi mesi</strong>, con in mezzo una pandemia mondiale. E anche in lockdown hanno <strong>contattato migliaia di aziende</strong> mappando così le opportunità occupazionali &#8211; immediate e future &#8211; da mettere a disposizione dell&#8217;intera utenza dei Centri per l&#8217;Impiego.</em></p>
<p><em>Diciamo al dottor Barisoni che siamo navigator e confermiamo che qualcosa si poteva fare meglio, in tempi e modi diversi. Ma davvero ritiene poca cosa i <a href="http://www.claudiocominardi.it/rdc-e-contratti-di-lavoro-i-dati-provincia-provinciali/"><strong>352mila contratti di lavoro</strong></a> sottoscritti da percettori di Reddito (26% circa sul totale degli occupabili)? </em><em>Davvero si ritiene poca cosa gli oltre <strong>192mila contratti</strong> ancora in corso al 31 ottobre?</em></p>
<p><em>Forse ci si dimentica che <strong>la nostra utenza non è selezionata</strong> come quella delle agenzie di somministrazione, ma è spesso caratterizzata da <strong>bassa scolarizzazione</strong>, <strong>analfabetismo digitale</strong>, <strong>disoccupazione di lungo corso</strong>.</em></p>
<p><em>Già, noi ci occupiamo proprio dell’<strong>utenza che un’APL lascia fuori la porta</strong>.</em></p>
<p><em>E allora che si fa? Un sussidio economico vecchio stampo, facile facile? O davvero ritiene <strong>folle provare a dare un&#8217;opportunità</strong> a persone con maggiori difficoltà?</em></p>
<p><em>Saranno anche meno collocabili, questi cittadini, ma spesso si parla di donne e uomini che <strong>pur avendo lavorato</strong> per molti anni sono rimasti <strong>soli</strong>, <strong>senza un</strong> <strong>reddito</strong>, <strong>senza reti di sostegno</strong>.</em></p>
<p><em>E lasciamo stare i <strong>delinquenti</strong>, che <strong>con il REI era identico</strong>.</em></p>
<p><em>Noi abbiamo sempre fatto ciò che la legge ci dice di fare: tra le funzioni di un navigator vogliamo ricordare l’<strong>obbligo di segnalare</strong> tutti quelli che non si sono presentati alla convocazione del centro per l&#8217;impiego.</em></p>
<p><em>Siamo certi che c&#8217;è tanto da lavorare e migliorare, ma almeno <strong>si è cominciato a muovere qualcosa</strong> nonostante le differenze tra <strong>Regioni</strong>, che &#8211; occorre ricordarlo &#8211; governano le politiche attive e <strong>incidono direttamente sui nostri risultati</strong>.</em></p>
<p><em>Dire che gira tutto perfettamente sarebbe falso. Ma bisogna riconoscere che una manovra così imponente e che <strong>per la prima volta</strong> prova a prendere come riferimento i <strong>sistemi di politiche attive più avanzati</strong> (legga i numeri dei dipendenti dei CPI tedeschi, ad esempio) ha bisogno di <strong>tempo</strong>.</em></p>
<p><em>Quanto a noi, <strong>lavoriamo da poco più di un anno</strong> con 6 mesi di crisi mondiale in mezzo. Siamo <strong>collaboratori</strong>, non dipendenti, e abbiamo vinto una <strong>selezione</strong> a cui hanno partecipato oltre <strong>70.000 persone</strong>. Non è intellettualmente corretto ironizzare sull&#8217;operato di migliaia di persone <strong>laureate</strong>, <strong>altamente titolate</strong>, senza conoscere la materia nel dettaglio e la serie di problematiche che si riscontrano ogni giorno.</em></p>
<p><em>Non chiediamo nulla che non ci spetti e continueremo a lavorare nonostante le simpatiche ironie, però sarebbe opportuno <strong>orientare il dibattito verso</strong> <strong>ipotesi costruttive</strong>, anziché verso letture semplicistiche dei fatti e sintesi che <a href="http://www.claudiocominardi.it/navigator-calenda-scappati-di-casa/"><strong>offendono</strong></a> prima di tutto la dignità di centinaia di lavoratrici e lavoratori.</em></p>
<p><em>Un timore reale, per esempio, è che <strong>con questo impianto normativo</strong> e <strong>con le risorse attualmente a disposizione</strong> dei centri per l’impiego, quando le politiche attive si rimetteranno pienamente in moto (lo speriamo davvero tutti!) <strong>il sistema potrebbe non reggere</strong>.</em></p>
<p><em>Tutto sta a capire se si vuole contribuire. O se si preferisce alimentare una <strong>retorica di basso livello</strong> che va avanti ormai da troppo, troppo tempo.</em></p>
<p style="text-align: right;"><em><strong>Sergio Izzi</strong><br /></em><em><strong>Andrea De Carlo</strong><br /></em><em><strong>Alex Paniccia</strong><br /></em><strong><em>Marco Amicone</em></strong></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='La lettera dei navigator che tutti dovrebbero leggere' data-link='http://www.claudiocominardi.it/la-lettera-dei-navigator-che-tutti-dovrebbero-leggere/' data-app-id-name='post_below_content'></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle">Cerca nel sito</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.claudiocominardi.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="rss-2" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.ilblogdellestelle.it/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.claudiocominardi.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ilblogdellestelle.it/">Dal parlamento</a></h4><ul><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/cosi-a-vimercate-abbiamo-fermato-il-consumo-di-suolo.html'>Così a Vimercate abbiamo fermato il consumo di suolo</a> <span class="rss-date">28 Novembre 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/diventa-ambasciatore-della-partecipazione-prendi-parte-al-percorso-di-formazione.html'>Diventa Ambasciatore della Partecipazione! Prendi parte al percorso di formazione</a> <span class="rss-date">28 Novembre 2020</span> <cite>Associazione Rousseau</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/sistema-meriti-riparte-insieme-il-percorso-per-dare-valore-alle-persone.html'>Sistema Meriti: riparte insieme il percorso per dare valore alle persone</a> <span class="rss-date">27 Novembre 2020</span> <cite>Associazione Rousseau</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/cose-lobsolescenza-programmata-e-cosa-stiamo-facendo-in-europa.html'>Cos’è l’obsolescenza programmata e cosa stiamo facendo in Europa</a> <span class="rss-date">27 Novembre 2020</span> <cite>MoVimento 5 Stelle Europa</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/generazione-energia-domani-alle-10-30-la-diretta-streaming.html'>Generazione Energia, domani alle 10.30 la diretta streaming</a> <span class="rss-date">26 Novembre 2020</span> <cite>MoVimento 5 Stelle</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/lotta-contro-il-cancro-la-nostra-priorita-europea.html'>Lotta contro il cancro: la nostra priorità europea</a> <span class="rss-date">26 Novembre 2020</span> <cite>Chiara Maria Gemma</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/profilo-attivista-tutte-le-novita-da-non-perdere.html'>Profilo Attivista: tutte le novità da non perdere</a> <span class="rss-date">25 Novembre 2020</span> <cite>Cristian Laurini</cite></li><li><a class='rsswidget' href='https://www.ilblogdellestelle.it/2020/11/il-27-novembre-parte-generazione-energia-misure-e-progetti-per-unitalia-migliore.html'>Il 27 novembre parte Generazione Energia: misure e progetti per un’Italia migliore</a> <span class="rss-date">25 Novembre 2020</span> <cite>MoVimento 5 Stelle</cite></li></ul></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="advwidget-2" class="fwidget et_pb_widget widget_advwidget"><h4 class="title"> </h4><div class="adwrap">
	<a href="https://telegram.me/CominardiM5SNews" target="_blank"><img src="https://www.claudiocominardi.it/wp-content/uploads/2016/11/TelegramCC_Facebook_Azzurro.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="advwidget-3" class="fwidget et_pb_widget widget_advwidget"><h4 class="title"> </h4><div class="adwrap">
	<a href="http://www.marsilioeditori.it/libri/scheda-libro/3172808/lavoro-2025" target="_blank"><img src="https://www.claudiocominardi.it/wp-content/uploads/2017/06/prova-2.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="advwidget-4" class="fwidget et_pb_widget widget_advwidget"><h4 class="title"> </h4><div class="adwrap">
	<a href="http://www.claudiocominardi.it/convegno-lavoro-2025/" ><img src="https://www.claudiocominardi.it/wp-content/uploads/2017/05/Lavoro2025InTour_CartelloFB_TitoloClaudio-banner-blog.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/claudio.cominardi.m5s" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/cla_cominardi" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.claudiocominardi.it/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Claudio Cominardi 2017 - I contenuti di questo sito sono rilasciati sotto licenza <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.it">Creative Commons</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/js/custom.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.claudiocominardi.it\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.claudiocominardi.it\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.claudiocominardi.it\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a22f3c7597","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"3f1cd69efe","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8314","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-content/themes/Divi/core/admin/js/common.js?ver=3.26'></script>
<script type='text/javascript' src='http://www.claudiocominardi.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
</body>
</html>
